
<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="  "/>
    <meta name="keywords" content="SAV, EAV, NTSC, ITU-R, PAL, состояние битов, стандарт, структурная схема, чересстрочная развертка, электронный луч"/>
    
	<meta property="og:title" content="" />
	<meta property="og:description" content="" />
	<meta property="og:image" content="" />
    
	<!--
    <meta name='yandex-verification' content='5bd26e9d94c545e1' />
	<meta name="spr-verification" content="66d75d7c19b3bd2" />
	<meta name="verify-admitad" content="7275f37a87" />
	-->

    <link rel="shortcut icon" type="image/png" sizes="16x16 32x32 48x48" href="/static/site/img/f16x16.png" />
    <link rel="apple-touch-icon" href="/static/site/img/f114x114.png" />

    
    
    <link rel="canonical" href="https://moluch.ru/archive/159/44866/" />

    <meta name="citation_author" content="Беляев, Илья Дмитриевич" />
    
	<meta name="robots" content="NOODP" />
	<meta name="robots" content="noyaca" />

    <meta name="citation_title" content="Особенности применения протокола цифровой передачи видео данных ITU-R BT.656 при разработке запоминающего устройства записи видеоинформации" />
    <meta name="citation_publication_date" content="2017" />
    <meta name="citation_journal_title" content="Молодой ученый" />
    <meta name="citation_fulltext_html_url" content="https://moluch.ru/archive/159/44866/" />
    <meta name="citation_abstract_html_url" content="https://moluch.ru/archive/159/44866/" />
    <meta name="citation_publisher" content="Издательство Молодой ученый" />
    <meta name="citation_issue" content="159" />
    <meta name="citation_issn" content="2072-0297" />
    <meta name="citation_keywords" content="" />
    
    
    <meta name="citation_firstpage" content="58" />
    <meta name="citation_lastpage" content="62" />
    
    
    
    <meta property="og:title" content="Особенности применения протокола цифровой передачи видео данных ITU-R BT.656 при разработке запоминающего устройства записи видеоинформации" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Научная статья из журнала «Молодой ученый» (рубрика «Технические науки»)." />
    <meta property="og:image" content="https://moluch.ru/media/cache/ff/9e/ff9eecda595a2fc0e97917e3023344ad.png" />
    <meta property="og:url" content="https://moluch.ru/archive/159/44866/" />
    <meta property="og:site_name" content="Молодой ученый" />
    <meta property="fb:admins" content="127317260807355" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@moluch" />
	<meta name="twitter:domain" content="moluch.ru" />
	<meta name="twitter:title" content="Особенности применения протокола цифровой передачи видео данных ITU-R BT.656 при разработке запоминающего устройства записи видеоинформации" />
	<meta name="twitter:description" content="Научная статья из журнала «Молодой ученый» (рубрика «Технические науки»)." />
	<meta name="twitter:image" content="https://moluch.ru/media/cache/ff/9e/ff9eecda595a2fc0e97917e3023344ad.png" />

    <meta name="eprints.creators_name" content="Беляев, Илья Дмитриевич" />
    
	<meta name="eprints.metadata_visibility" content="show" />
	<meta name="eprints.ispublished" content="pub" />
	<meta name="eprints.full_text_status" content="public" />
	<meta name="eprints.type" content="article" />
	<meta name="eprints.title" content="Особенности применения протокола цифровой передачи видео данных ITU-R BT.656 при разработке запоминающего устройства записи видеоинформации" />
	<meta name="eprints.date" content="2017" />
	<meta name="eprints.date_type" content="published" />
	<meta name="eprints.document_url" content="https://moluch.ru/archive/159/44866/" />
	<meta name="eprints.publication" content="Молодой ученый" />
	<meta name="eprints.publisher" content="Издательство Молодой ученый" />
	<meta name="eprints.refereed" content="TRUE" />
	<meta name="eprints.citation" content="Беляев, И. Д. Особенности применения протокола цифровой передачи видео данных ITU-R BT.656 при разработке запоминающего устройства записи видеоинформации / И. Д. Беляев. — Текст : непосредственный // Молодой ученый. — 2017. — № 25 (159). — С. 58-62. — URL: https://moluch.ru/archive/159/44866/ (дата обращения: 27.04.2021)." />
	<meta name="eprints.place_of_pub" content="Россия Казань" />
	<meta name="eprints.number" content="159" />
	<meta name="eprints.issn" content="2072-0297" />
	<meta name="eprints.keywords" content="" />
	<meta name="eprints.abstract" content="" />

    <!-- -->

    <link href="/static/site/css/style.css?v=3.36" rel="stylesheet"/>
    <link href="/static/site/css/additional.css?v=3.36" rel="stylesheet"/>
    <!--[if lte IE 8]><link href="/static/site/css/ie.css?v=3.36" rel="stylesheet" /><![endif]-->
    <script src="/static/site/js/jquery-1.11.1.min.js?v=3.36"></script>
    <script src="/static/site/js/jquery-ui.min.js?v=3.36"></script>
    <script src="/static/site/js/fancybox-2.1.5.js?v=3.36"></script>
    <script src="/static/site/js/jcarousel.js?v=3.36"></script>
    <script src="/static/site/js/ikselect.js?v=3.36"></script>
    <script src="/static/site/js/sticky.js?v=3.36"></script>
    <script src="/static/site/js/slick.min.js?v=3.36"></script>
    <script src="/static/site/js/script.js?v=3.36"></script>
    <script src="/static/site/js/jquery.maskedinput.min.js?v=3.36"></script>

    


    
    <!-- -->


    
        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(108345, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/108345" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37863613-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37863613-1');
</script>
<meta name="cmsmagazine" content="b5921bb51c3f7d4fb2e2a061f7b4cc98" />
    

    
<script type="text/javascript">
    window.yaParams = {'author_id': '0' || 'guest'};
    ym(108345, 'params', window.yaParams||{});
</script>

    <script
  data-ad-client="ca-pub-2904388124793132"
  async
  src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
></script>

<script>
  function getRandomInt(min, max) {
    min = Math.ceil(min);
    max = Math.floor(max);
    return Math.floor(Math.random() * (max - min + 1)) + min;
  }
  function appendEdugramCSS() {
    var edugramStyle = document.createElement("link");
    edugramStyle.type = "text/css";
    edugramStyle.rel = "stylesheet";
    edugramStyle.href =
      "https://edugrampromo.com/assets/css/a24.prtnrsWidget.bundle.css";
    document.head.appendChild(edugramStyle);
  }
  var rnd = getRandomInt(1, 5);
  console.log(rnd);
  if (rnd === -1) {
    appendEdugramCSS();
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src =
      "https://edugrampromo.com/partnersforms/form?component=type3&ref=9d646dfbc64ce480";
    script.setAttribute("async", "");
    document.head.appendChild(script);
  } else if (rnd === -2) {
    appendEdugramCSS();
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src =
      "https://edugrampromo.com/partnersforms/form?component=type4&ref=ad19fa67bbad41e3";
    script.setAttribute("async", "");
    document.head.appendChild(script);
  } else {
    var script1 = document.createElement("script");
    script1.type = "text/javascript";
    script1.src = "https://cdn.jsdelivr.net/npm/sweetalert2@8";
    document.head.appendChild(script1);
    var script2 = document.createElement("script");
    script2.type = "text/javascript";
    script2.src = "https://cdn.jsdelivr.net/npm/promise-polyfill";
    document.head.appendChild(script2);

    var popup_title = "Вам нужно опубликовать научную статью?";
    var popup_text = "Журнал «Молодой ученый» выходит еженедельно!";
    var popup_footer =
      '<a href="https://moluch.ru/publication/?utm_source=selfad&utm_medium=popup&utm_campaign=articles">Опубликовать статью</a>';
    var popup_location =
      "https://moluch.ru/rules/?utm_source=selfad&utm_medium=popup&utm_campaign=dosh_articles";

    if (window.location.href.indexOf("/th/1/") != -1) {
      var popup_title = "Вам нужно опубликовать методическую разработку?";
      var popup_text =
        "Журнал «Вопросы дошкольной педагогики» выходит ежемесячно!";
      var popup_footer =
        '<a href="https://moluch.ru/th/1/?utm_source=selfad&utm_medium=popup&utm_campaign=articles">Опубликовать статью</a>';
      var popup_location =
        "https://moluch.ru/th/rules/?utm_source=selfad&utm_medium=popup&utm_campaign=dosh_articles";
    }

    if (-1 === document.cookie.indexOf("returning=true")) {
      document.addEventListener("DOMContentLoaded", function() {
        setTimeout(function() {
          Swal.fire({
            position: "top-end",
            showCloseButton: true,
            title: popup_title,
            text: popup_text,
            confirmButtonText:
              '<i class="fa fa-thumbs-up"></i> Узнать подробнее',
            footer: popup_footer,
            preConfirm: function() {
              return (window.location = popup_location);
            }
          });
        }, 30000);
      });

      document.cookie = "returning=true; path=/"; // set cookie
    }
  }
</script>

<div id="form"></div>
    
    
    
    

    <title>
        
            
    Особенности применения протокола цифровой передачи видео данных ITU-R BT.656 при разработке запоминающего устройства записи видеоинформации | Статья в журнале «Молодой ученый»

        
    </title>
  
  
</head>

<body>
<div class="wrapper">

<div class="page">
    <style>
        .topline {
            background:#3f4f55; 
            padding: 10px 20px; 
            margin:0 20px; 
            border-radius:0 0 10px 10px; 
            display: flex; 
            align-items: center; 
            justify-content: space-between; 
            color: #fff; 
            font-size: 17px; 
            text-decoration: none;
        }
        .topline:hover {
            color: #fff;
        }
        @media screen and (max-width: 640px) {
            .topline {
                flex-flow: column wrap;
                text-align: center;
                font-size: 14px;
                padding-bottom: 15px;
            }
            .topline p {
                margin: 0 0 10px;
            }
        }
    </style>
    
    




    
<a class="topline" href="https://moluch.ru/publication/">
    <p><span>Отправьте статью сегодня!</span> Журнал выйдет <b>8 мая</b>, печатный экземпляр отправим <b>12 мая</b>.</p>



    <span class="btn_2">Опубликовать статью в журнале</span>
</a>


    
    
    

    <header class="header">
        <div class="header__top">
            <div class="logo">
                <a href="/"><img src="/static/site/img/logo.png" alt="Молодой учёный"/></a>
            </div>
            <div class="top-projects">
                <div class="top-projects__toggler top-projects__toggler--active">Проекты</div>
            </div>
            <div class="top-menu">
                <div class="top-menu__toggler">Меню<i></i></div>
            </div>
            <div class="top-search">
                <div class="top-search__toggler">Поиск</div>
            </div>
            <div class="top-contacts">
                <div class="top-tel">
                    
                    <a href="tel:+7 (843) 500-57-53">+7 (843) 500-57-53</a>
                </div>
                <div class="top-mail">
                    <a href="mailto:info@moluch.ru">info@moluch.ru</a>
                </div>
            </div>
            <div class="top-cabinet">
                
                    <a class="btn-1 fancy_lnk fancybox.ajax" href="/login/">Личный кабинет</a>
                
            </div>
        </div>

        
<div class="projects projects--active">
    <ul>
        
        <li class="projects--current">
            <a href="/archive/" >
                <img src="/media/images/pages/headerblock/1.png" alt="Научный журнал" />
                <span>Научный журнал</span>
            </a>
        </li>
        
        <li class="">
            <a href="/conf/" >
                <img src="/media/images/pages/headerblock/menu_conf_BJA6JPn.png" alt="Международные конференции" />
                <span>Международные конференции</span>
            </a>
        </li>
        
        <li class="">
            <a href="/th/" >
                <img src="/media/images/pages/headerblock/1_inpmWOK.png" alt="Тематические журналы" />
                <span>Тематические журналы</span>
            </a>
        </li>
        
        <li class="">
            <a href="/young/" >
                <img src="/media/images/pages/headerblock/4_2.png" alt="Юный ученый" />
                <span>Юный ученый</span>
            </a>
        </li>
        
        <li class="">
            <a href="https://bukbook.ru/"  target="_blank">
                <img src="/media/images/pages/headerblock/menu_izd.png" alt="Издание книг" />
                <span>Издание книг</span>
            </a>
        </li>
        
    </ul>
</div>


        <div class="menu">
    <ul>
        
            <li ><a href="/rules/">Как опубликовать статью</a></li>
        
            <li ><a href="/information/">Полезная информация</a></li>
        
            <li ><a href="/pay/">Оплата и скидки</a></li>
        
            <li ><a href="/faq/">Вопрос — ответ</a></li>
        
            <li ><a href="/feedback/">Отзывы наших авторов</a></li>
        
            <li ><a href="/special/">Спецвыпуски</a></li>
        
    </ul>
</div>
<div class="header-menu-toggler"></div>

        <div class="search">
            <script async src="https://cse.google.com/cse.js?cx=000292322257135109532:mtrdqat_y9w"></script> <div class="gcse-searchbox-only"></div>
        </div>
    </header>

    <div class="main">
        
<div itemscope itemtype="http://schema.org/ScholarlyArticle">
    <div class="page_header">
        <h1 class="text_page_h1 col9" itemprop="headline">Особенности применения протокола цифровой передачи видео данных ITU-R BT.656 при разработке запоминающего устройства записи видеоинформации</h1>
    </div><!--/page_header-->

    <div class="b1">
        
    </div>

    <div class="j_block">
        <div class="j col">
            <div class="j_i"><a class="nu" href="/archive/159/"><img itemprop="image" src="/media/cache/ff/9e/ff9eecda595a2fc0e97917e3023344ad.png" width="150" height="212"/></a></div>
        </div>
        <div class="col0 col8">
            <div class="j_des">
                
    
    
        <p>
            
                <b>Автор</b>:
            
            
                
                    <a href="/authors/80851/"><span itemprop="author">Беляев Илья Дмитриевич</span></a>
                
            
        </p>
    




                <p>
                	<b>Рубрика</b>: <span itemprop="articleSection">Технические науки</span>
                </p>

                <p>
                	<b>Опубликовано</b>
                	в
                	<a href="/archive/159/">
	                	<span itemprop="isPartOf" itemscope itemtype="http://schema.org/Periodical">
	                		<span itemprop="name">Молодой учёный</span>
	                	</span>
	                	<span itemprop="isPartOf" itemscope itemtype="http://schema.org/PublicationIssue">
	                		<span itemprop="issueNumber">№25 (159) июнь 2017 г.</span>
                		</span>
                	</a>
                </p>
                
                
                <p>
                	<b>Дата публикации</b>: 23.06.2017
                    <span itemprop="datePublished" class="invisible">2017-06-23</span>
				</p>
                
                
                <p>
                	<b>Статья просмотрена:</b>
                    
                        1476 раз
                    
                </p>
            </div>
            <div class="j_block_download">
                
                    <a class="btn-1" href="/archive/159/pdf/" rel="nofollow">Скачать электронную версию</a>
                
                
                    
                        <p><a href="/archive/159/pdf/992/" rel="nofollow">Скачать Часть 1 (pdf)</a></p>
                    
                
            </div>
			<div class="text_share">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
				<script src="//yastatic.net/share2/share.js"></script>
				<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp,skype,telegram" data-counter=""></div>
			</div>
        </div>
    </div><!--/j_block-->

    <div class="col col9">
        
            <div class="b1">
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top of the Page Ad Unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2904388124793132"
     data-ad-slot="4441096636"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>











            <div class="text text_block">
                <div data-block="gost" class="text_pl">
                    <h3><i>Библиографическое описание:</i></h3>
                    <p><i>
                        Беляев, И. Д. Особенности применения протокола цифровой передачи видео данных ITU-R BT.656 при разработке запоминающего устройства записи видеоинформации / И. Д. Беляев. — Текст : непосредственный // Молодой ученый. — 2017. — № 25 (159). — С. 58-62. — URL: https://moluch.ru/archive/159/44866/ (дата обращения: 27.04.2021).
                    </i></p>
                </div>







                <div class="b1">
                    
                </div>

                

                <div itemprop="articleBody">
                ﻿
 
 <p>
 
 </p>
 <p>
 Протокол ITU-R BT.656 [1], описывает алгоритм передачи видео для потокового несжатого PAL или NTSC ТВ стандартной четкости (625 или 525 строк) сигналов.
 </p>
 <p>
 Стандарт NTSC [2] определяет метод кодирования информации в композитный видеосигнал. Согласно стандарту NTSC, каждый видеокадр состоит из 525 горизонтальных строк экрана, по которым каждую 1/30 секунды проходит электронный луч. При отрисовке кадра электронный луч делает два прохода по всему экрану: сначала по нечетным строкам, а потом по четным (чересстрочная развертка — interlacing).
 </p>
 <p>
 Стандарт PAL [3] использует метод добавления черного и белого цвета к телевизионному сигналу. Создает на экране 625 строк с частотой 25 кадров в секунду. Аналогично системе NTSC использует чересстрочную развертку.
 </p>
 <p>
 В дальнейшем будет рассматриваться стандарт цифровой передачи видеоданных для системы аналогового цветного телевидения PAL.
 </p>
 <p>
 Протокол BT.656 опирается на цифровые параметры кодирования видео 4:2:2, определенных в Рекомендации ITU-R BT.601 [4], которая использует цветовое пространство Y-Cb-Cr и частоту дискретизации 13,5 МГц для пикселей.
 </p>
 <p>
 Структура дискретизации сигнала обозначается как соотношение между тремя частями X:a:b (например, 4:2:2)(рис.1), описывающими число выборок яркостных и цветоразностных сигналов. Этими частями являются:
 </p>
 <p>
 X — частота дискретизации яркостного канала, выраженная коэффициентом базовой частоты (ширина макропикселя);
 </p>
 <p>
 a — число выборок цветоразностных сигналов (Cb) в горизонтальном направлении в первой строке;
 </p>
 <p>
 b — число (дополнительных) выборок цветоразностных сигналов (Cr) во второй строке.
 </p>
 <p>
 <img src="https://moluch.ru/blmcbn/44866/44866.001.png" width="554" height="368" alt="" />
 </p>
 <p>
 Рис. 1. Структура дискретизации сигнала
 </p>
 
 <p>
 Стандарт может быть реализован для передачи либо 8-битных значений (стандарт в области потребительской электроники) или 10-битных значений (иногда используется в студийных условиях).
 </p>
 <p>
 <strong>Y-Cb-Cr поток видео</strong>
 </p>
 <p>
 В 4:2:2 Y-Cb-Cr данные мультиплексируют в 8-битный или 10-битныйпоток: Cb0Y0Cr0Y1Cb2Y2Cr2 и т. д. На рис. 2 приведен формат 625/50 видео систем, который использует 8-разрядный поток данных Y-Cb-Cr [5].
 </p>
 <p>
 <img src="https://moluch.ru/blmcbn/44866/44866.002.png" width="559" height="225" alt="" />
 </p>
 <p>
 Рис. 2. BT.656 8-битный формат для параллельного интерфейса передачи данных для 625/50 видеосистем
 </p>
 
 <p>
 После каждого кода SAV, формат каждой пары пикселей имеет вид Cb-Y1-Cr-Y2, где коды яркости (Y) соответствуют каждому пикселю, а коды цветности (Pb-Pr) — группе пикселей. Таким образом, в среднем за два такта передается информация об одном пикселе.
 </p>
 <p>
 Каждая строка видео оцифровывается с частотой 13.5 МГц, генерируя 720 выборок, как показано на рис. 3 [1]. Это преобразуется в 16-битный 4:2:2 поток данных Y-Cb-Cr, в результате в 720 выборок Y в одной строке, и 360 выборок каждого из Cb и Cr на линию. Данные Y и данные Cb-Cr мультиплексируются, и тактовая частота в 13.5 МГц увеличивается в два раза до 27 МГц.
 </p>
 <p>
 <img src="https://moluch.ru/blmcbn/44866/44866.003.png" width="363" height="190" alt="" />
 </p>
 <p>
 Рис. 3. BT.656 временные соотношения строки для 625/50 видеосистем
 </p>
 
 <p>
 <strong>SAV и</strong><strong>EAV коды синхронизации</strong>
 </p>
 <p>
 SAV (начало активного видео) и EAV (конец активного видео) коды встроены в видеопоток Y-Cb-Cr. Они устраняют необходимость в HSYNC, VSYNC и FIELD тактовых сигналов, обычно использующихся в видеосистемах. EAV и SAV последовательности показаны в таблице 1 [1].
 </p>
 
 <p>
 Таблица 1
 </p>
 <p>
 <strong>BT.656 EAV и</strong><strong>SAV последовательность</strong>
 </p>
 <p>
 <img src="https://moluch.ru/blmcbn/44866/44866.004.png" width="639" height="165" alt="" />
 </p>
 
 <p>
 Слово состояния XY, которое также указывает на то, является ли это SAV или последовательность EAV, определяется следующим образом:
 </p>
 <p>
 F = 0 для поля 1; F = 1 для поля 2;
 </p>
 <p>
 V = 1 во время вертикального бланкирования;
 </p>
 <p>
 Н = 0 при SAV, Н = 1 при EAV;
 </p>
 <p>
 P3-P0 = биты защиты:
 </p>
 <p>
 P3 = V ⊕ H,
 </p>
 <p>
 P2 = F ⊕ H,
 </p>
 <p>
 P1 = F ⊕ V,
 </p>
 <p>
 P0 = F ⊕ V ⊕ H,
 </p>
 <p>
 где ⊕ представляет собой функцию сложения по модулю 2.
 </p>
 <p>
 Состояние битов P0, P1, P2, P3 зависят от состояний битов F, V и H, как показано в таблице 2 [1].
 </p>
 
 <p>
 Таблица 2
 </p>
 <p>
 <strong>Состояние битов</strong>
 </p>
 <p>
 <img src="https://moluch.ru/blmcbn/44866/44866.005.png" width="393" height="199" alt="" />
 </p>
 
 <p>
 Эта защита битов позволяет обнаружить одноразрядные ошибки и исправить (и обнаружить некоторые битные ошибки) на приемнике. BT.656 использует стандарт BT.601 — определенные вертикальные интервалы гашения, как показано на рис. 4. Тем не менее, активные разрешения кроме 720 х 486 и 720 х 576 могут поддерживаться, регулируя, где в EAV и SAV кодах и вертикальных интервалах гашения происходят [1].
 </p>
 <p>
 <img src="https://moluch.ru/blmcbn/44866/44866.006.png" width="549" height="267" alt="" />
 </p>
 <p>
 Рис. 4. Типовые BT.656 интервалы вертикального гашения в кадре для 625/50 видеосистем
 </p>
 
 <p>
 <strong>Структурная схема запоминающего устройства записи видеоинформации</strong>
 </p>
 <p>
 Структурная схема, в которой реализованы рассмотренные принципы, приведена на рис.5.
 </p>
 <p>
 <img src="https://moluch.ru/blmcbn/44866/44866.007.png" width="321" height="272" alt="" />
 </p>
 <p>
 Рис. 5. Структурная схема запоминающего устройства записи видеоинформации
 </p>
 
 <p>
 Данный рисунок представляет собой схему запоминающего устройства видеоинформации. Рассмотренные особенности применения протокола цифровой передачи видео данных ITU-R BT.656используются для передачи видео между процессором и внешним устройством.
 </p>
 <p>
 <strong>Вывод</strong>
 </p>
 <p>
 В статье рассмотрены протокол ITU-R BT.656 и стандарты PAL и NTSC, а так же один из примеров их реализации.
 </p>
 
 <p>
 Литература:
 </p>
 
 <ol type="1">
 <li>
 https://www.intersil.com/content/dam/Intersil/documents/an97/an9728.pdf -Протокол цифровой передачи видео данных ITU-R BT.656.
 </li>
 <li>
 http://video-sam.ru/standart.html — Статья о системе аналогового цветного телевидения NTSC.
 </li>
 <li>
 http://www.proximasp.ru/phase_alternate_line.html — Статья о системе аналогового цветного телевидения PAL.
 </li>
 <li>
 https://www.itu.int/dms_pubrec/itu-r/rec/bt/R-REC-BT.601–5-199510-S!!PDF-E.pdf - Рекомендация ITU-R BT.601.
 </li>
 <li>
 http://kit-e.ru/articles/interface/2006_2_10.php — Статья по форматам передаваемых Y-Cb-Cr видеоданных.
 </li>
 </ol>
 
 
                </div>
                
                

    
        <div class="art_base_keywords"><b>Основные термины</b> <i>(генерируются автоматически)</i>: SAV, EAV, NTSC, ITU-R, PAL, состояние битов, стандарт, структурная схема, чересстрочная развертка, электронный луч.</div>
    


                
            </div>
            <!--/text-->
        
        <div id="myIdContainer"></div>
        <br/>
        <br/>
        

        <div class="text_share">
            <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
            <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
            <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir" data-counter=""></div>
        </div>

        
    


        <span itemprop="keywords"  class="invisible"></span>

        
        <div class="similar_articles2">
            <h2>Похожие статьи</h2>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/169/45510/">Подсистема ввода и вывода видеоинформации процессоров серии...</a>
                </h3>
                <p><p>На рисунке 1 представлена функциональная блок-<strong>схема</strong> процессора серии TMS320DM36X — TMS320DM368.</p>
<p>– Параллельный RGB 16/18/24-<strong>бит</strong>. – Последовательный RGB 8-разрядный; – Вставка <strong>EAV</strong> / <strong>SAV</strong>.</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/conf/tech/archive/89/5495/">Одночастотные сети в цифровом <strong>стандарте</strong> DVB-T2</a>
                </h3>
                <p><p>Что позволяет сигналы всех передатчиков излучать синхронно на одной частоте и иметь одинаковые <strong>биты</strong> данных.</p>
<p>Такая <strong>схема</strong> перемежения также улучшает работу устройств в одночастотной сети. В <strong>стандарте</strong> DVB-T2 появились два режима работы: <strong>System</strong> A и <strong>System</strong> B...</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/177/46091/">Организация автоматизированной системы управления...</a>
                </h3>
                <p><p>Существуют рекомендации <strong>ITU</strong> — TX.700 и близкий к ним <strong>стандарт</strong> ISO 7498–4, которые делят задачи</p>
<p>Для составления карты сети использовалась программа 10-Страйк <strong>Схема</strong> сети.</p>
<p>Он позволяет получать данные, относительно объектов мониторинга (<strong>состояние</strong> здоровья...</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/184/47248/">Разработка узлов микропроцессорной системы | Статья в журнале...</a>
                </h3>
                <p><p>Рис. 1. <strong>Структурная</strong> <strong>схема</strong> МП системы управления.</p>
<p>Системный контроллер нужен для фиксации слова <strong>состояния</strong> МП, выработки системных управляющих сигналов, буферизации шины данных МП и управления направлением передачи данных.</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/157/44394/">Анализ применения гомоморфных <strong>схем</strong> шифрования в алгоритмах...</a>
                </h3>
                <p><p>Нами была рассмотрена возможность построения гибридной <strong>схемы</strong> шифрования, основанной на <strong>стандарте</strong> <strong>ГОСТ</strong> 28147–89.</p>
<p>Результат разбивается на восемь 4-<strong>битовых</strong> последовательностей, каждая из которых поступает</p>
<p>Задать вопрос. ФИО. <strong>Электронная</strong> почта.</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/conf/tech/archive/2/197/">Анализатор сигналов инфракрасного пульта дистанционного...</a>
                </h3>
                <p><p>Скачать <strong>электронную</strong> версию. Библиографическое описание</p>
<p>Число <strong>битов</strong> адреса и команды, а также порядок их размещения в информационном поле зависит от типа протокола.</p>
<p>Рис.2. <strong>Структурная</strong> <strong>схема</strong> анализатора.</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/106/25282/">Устранение ошибочно найденных векторов движения при...</a>
                </h3>
                <p><p>Рис.2. Блочная <strong>схема</strong> кодера по <strong>стандарту</strong> MPEG-4.</p>
<p><strong>Электронный</strong> ресурс, сайт: http</p>
<p>Особенности применения протокола цифровой передачи видео данных <strong>ITU</strong>-<strong>R</strong> BT.656 при разработке запоминающего устройства записи видеоинформации.</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/conf/tech/archive/90/5960/">Технологии широкополосного мобильного доступа в сетях LTE</a>
                </h3>
                <p><p>Скачать <strong>электронную</strong> версию. Библиографическое описание</p>
<p>Одной из задач было достижение полного соответствия технологии LTE требованиям <strong>стандарта</strong> IMT-Advanced, установленного для 4G Международным союзом электросвязи (<strong>ITU</strong>), что позволило бы с...</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/115/30590/">Принципы построения систем радиочастотной идентификации</a>
                </h3>
                <p><p>RFID технология состоит из считывающего устройства и носителя информации. Рис. 1. Обобщенная <strong>структурная</strong> <strong>схема</strong> RFID систем.</p>
<p>Власов А. И., Михненко А. Е. Принципы построения и <strong>развертывания</strong> информационной системы предприятия <strong>электронной</strong> отрасли...</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/169/45510/">Подсистема ввода и вывода видеоинформации процессоров серии...</a>
                </h3>
                <p><p>На рисунке 1 представлена функциональная блок-<strong>схема</strong> процессора серии TMS320DM36X — TMS320DM368.</p>
<p>– Параллельный RGB 16/18/24-<strong>бит</strong>. – Последовательный RGB 8-разрядный; – Вставка <strong>EAV</strong> / <strong>SAV</strong>.</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/conf/tech/archive/89/5495/">Одночастотные сети в цифровом <strong>стандарте</strong> DVB-T2</a>
                </h3>
                <p><p>Что позволяет сигналы всех передатчиков излучать синхронно на одной частоте и иметь одинаковые <strong>биты</strong> данных.</p>
<p>Такая <strong>схема</strong> перемежения также улучшает работу устройств в одночастотной сети. В <strong>стандарте</strong> DVB-T2 появились два режима работы: <strong>System</strong> A и <strong>System</strong> B...</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/177/46091/">Организация автоматизированной системы управления...</a>
                </h3>
                <p><p>Существуют рекомендации <strong>ITU</strong> — TX.700 и близкий к ним <strong>стандарт</strong> ISO 7498–4, которые делят задачи</p>
<p>Для составления карты сети использовалась программа 10-Страйк <strong>Схема</strong> сети.</p>
<p>Он позволяет получать данные, относительно объектов мониторинга (<strong>состояние</strong> здоровья...</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/184/47248/">Разработка узлов микропроцессорной системы | Статья в журнале...</a>
                </h3>
                <p><p>Рис. 1. <strong>Структурная</strong> <strong>схема</strong> МП системы управления.</p>
<p>Системный контроллер нужен для фиксации слова <strong>состояния</strong> МП, выработки системных управляющих сигналов, буферизации шины данных МП и управления направлением передачи данных.</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/157/44394/">Анализ применения гомоморфных <strong>схем</strong> шифрования в алгоритмах...</a>
                </h3>
                <p><p>Нами была рассмотрена возможность построения гибридной <strong>схемы</strong> шифрования, основанной на <strong>стандарте</strong> <strong>ГОСТ</strong> 28147–89.</p>
<p>Результат разбивается на восемь 4-<strong>битовых</strong> последовательностей, каждая из которых поступает</p>
<p>Задать вопрос. ФИО. <strong>Электронная</strong> почта.</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/conf/tech/archive/2/197/">Анализатор сигналов инфракрасного пульта дистанционного...</a>
                </h3>
                <p><p>Скачать <strong>электронную</strong> версию. Библиографическое описание</p>
<p>Число <strong>битов</strong> адреса и команды, а также порядок их размещения в информационном поле зависит от типа протокола.</p>
<p>Рис.2. <strong>Структурная</strong> <strong>схема</strong> анализатора.</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/106/25282/">Устранение ошибочно найденных векторов движения при...</a>
                </h3>
                <p><p>Рис.2. Блочная <strong>схема</strong> кодера по <strong>стандарту</strong> MPEG-4.</p>
<p><strong>Электронный</strong> ресурс, сайт: http</p>
<p>Особенности применения протокола цифровой передачи видео данных <strong>ITU</strong>-<strong>R</strong> BT.656 при разработке запоминающего устройства записи видеоинформации.</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/conf/tech/archive/90/5960/">Технологии широкополосного мобильного доступа в сетях LTE</a>
                </h3>
                <p><p>Скачать <strong>электронную</strong> версию. Библиографическое описание</p>
<p>Одной из задач было достижение полного соответствия технологии LTE требованиям <strong>стандарта</strong> IMT-Advanced, установленного для 4G Международным союзом электросвязи (<strong>ITU</strong>), что позволило бы с...</p>
</p>
             </div>
            
            <div class="similar_article">
                <h3>
                   <a href="https://moluch.ru/archive/115/30590/">Принципы построения систем радиочастотной идентификации</a>
                </h3>
                <p><p>RFID технология состоит из считывающего устройства и носителя информации. Рис. 1. Обобщенная <strong>структурная</strong> <strong>схема</strong> RFID систем.</p>
<p>Власов А. И., Михненко А. Е. Принципы построения и <strong>развертывания</strong> информационной системы предприятия <strong>электронной</strong> отрасли...</p>
</p>
             </div>
            
        </div>
        

        <div class="b3">
            
        </div>

    </div>

    <div class="col0 col3">
        <div class="b2">
            
        </div>

        <div class="sidemenu">
            <ul>
                <li><a href="/special/">Как издать спецвыпуск?</a></li>
                <li><a href="/rules/">Правила оформления статей</a></li>
                <li><a href="/pay/">Оплата и скидки</a></li>
            </ul>
        </div>
        <!--/side_faqs-->

        <div class="b2">
            
        </div>

        <div class="b2">
            
        </div>

        <div class="b2">
            
        </div>
        
        
        <div class="similar_articles sticky">
            <h2>Похожие статьи</h2>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/169/45510/">Подсистема ввода и вывода видеоинформации процессоров серии...</a>
                </h3>
                <p><p>На рисунке 1 представлена функциональная блок-<strong>схема</strong> процессора серии TMS320DM36X — TMS320DM368.</p>
<p>– Параллельный RGB 16/18/24-<strong>бит</strong>. – Последовательный RGB 8-разрядный; – Вставка <strong>EAV</strong> / <strong>SAV</strong>.</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/conf/tech/archive/89/5495/">Одночастотные сети в цифровом <strong>стандарте</strong> DVB-T2</a>
                </h3>
                <p><p>Что позволяет сигналы всех передатчиков излучать синхронно на одной частоте и иметь одинаковые <strong>биты</strong> данных.</p>
<p>Такая <strong>схема</strong> перемежения также улучшает работу устройств в одночастотной сети. В <strong>стандарте</strong> DVB-T2 появились два режима работы: <strong>System</strong> A и <strong>System</strong> B...</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/177/46091/">Организация автоматизированной системы управления...</a>
                </h3>
                <p><p>Существуют рекомендации <strong>ITU</strong> — TX.700 и близкий к ним <strong>стандарт</strong> ISO 7498–4, которые делят задачи</p>
<p>Для составления карты сети использовалась программа 10-Страйк <strong>Схема</strong> сети.</p>
<p>Он позволяет получать данные, относительно объектов мониторинга (<strong>состояние</strong> здоровья...</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/184/47248/">Разработка узлов микропроцессорной системы | Статья в журнале...</a>
                </h3>
                <p><p>Рис. 1. <strong>Структурная</strong> <strong>схема</strong> МП системы управления.</p>
<p>Системный контроллер нужен для фиксации слова <strong>состояния</strong> МП, выработки системных управляющих сигналов, буферизации шины данных МП и управления направлением передачи данных.</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/157/44394/">Анализ применения гомоморфных <strong>схем</strong> шифрования в алгоритмах...</a>
                </h3>
                <p><p>Нами была рассмотрена возможность построения гибридной <strong>схемы</strong> шифрования, основанной на <strong>стандарте</strong> <strong>ГОСТ</strong> 28147–89.</p>
<p>Результат разбивается на восемь 4-<strong>битовых</strong> последовательностей, каждая из которых поступает</p>
<p>Задать вопрос. ФИО. <strong>Электронная</strong> почта.</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/conf/tech/archive/2/197/">Анализатор сигналов инфракрасного пульта дистанционного...</a>
                </h3>
                <p><p>Скачать <strong>электронную</strong> версию. Библиографическое описание</p>
<p>Число <strong>битов</strong> адреса и команды, а также порядок их размещения в информационном поле зависит от типа протокола.</p>
<p>Рис.2. <strong>Структурная</strong> <strong>схема</strong> анализатора.</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/106/25282/">Устранение ошибочно найденных векторов движения при...</a>
                </h3>
                <p><p>Рис.2. Блочная <strong>схема</strong> кодера по <strong>стандарту</strong> MPEG-4.</p>
<p><strong>Электронный</strong> ресурс, сайт: http</p>
<p>Особенности применения протокола цифровой передачи видео данных <strong>ITU</strong>-<strong>R</strong> BT.656 при разработке запоминающего устройства записи видеоинформации.</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/conf/tech/archive/90/5960/">Технологии широкополосного мобильного доступа в сетях LTE</a>
                </h3>
                <p><p>Скачать <strong>электронную</strong> версию. Библиографическое описание</p>
<p>Одной из задач было достижение полного соответствия технологии LTE требованиям <strong>стандарта</strong> IMT-Advanced, установленного для 4G Международным союзом электросвязи (<strong>ITU</strong>), что позволило бы с...</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/115/30590/">Принципы построения систем радиочастотной идентификации</a>
                </h3>
                <p><p>RFID технология состоит из считывающего устройства и носителя информации. Рис. 1. Обобщенная <strong>структурная</strong> <strong>схема</strong> RFID систем.</p>
<p>Власов А. И., Михненко А. Е. Принципы построения и <strong>развертывания</strong> информационной системы предприятия <strong>электронной</strong> отрасли...</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/169/45510/">Подсистема ввода и вывода видеоинформации процессоров серии...</a>
                </h3>
                <p><p>На рисунке 1 представлена функциональная блок-<strong>схема</strong> процессора серии TMS320DM36X — TMS320DM368.</p>
<p>– Параллельный RGB 16/18/24-<strong>бит</strong>. – Последовательный RGB 8-разрядный; – Вставка <strong>EAV</strong> / <strong>SAV</strong>.</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/conf/tech/archive/89/5495/">Одночастотные сети в цифровом <strong>стандарте</strong> DVB-T2</a>
                </h3>
                <p><p>Что позволяет сигналы всех передатчиков излучать синхронно на одной частоте и иметь одинаковые <strong>биты</strong> данных.</p>
<p>Такая <strong>схема</strong> перемежения также улучшает работу устройств в одночастотной сети. В <strong>стандарте</strong> DVB-T2 появились два режима работы: <strong>System</strong> A и <strong>System</strong> B...</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/177/46091/">Организация автоматизированной системы управления...</a>
                </h3>
                <p><p>Существуют рекомендации <strong>ITU</strong> — TX.700 и близкий к ним <strong>стандарт</strong> ISO 7498–4, которые делят задачи</p>
<p>Для составления карты сети использовалась программа 10-Страйк <strong>Схема</strong> сети.</p>
<p>Он позволяет получать данные, относительно объектов мониторинга (<strong>состояние</strong> здоровья...</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/184/47248/">Разработка узлов микропроцессорной системы | Статья в журнале...</a>
                </h3>
                <p><p>Рис. 1. <strong>Структурная</strong> <strong>схема</strong> МП системы управления.</p>
<p>Системный контроллер нужен для фиксации слова <strong>состояния</strong> МП, выработки системных управляющих сигналов, буферизации шины данных МП и управления направлением передачи данных.</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/157/44394/">Анализ применения гомоморфных <strong>схем</strong> шифрования в алгоритмах...</a>
                </h3>
                <p><p>Нами была рассмотрена возможность построения гибридной <strong>схемы</strong> шифрования, основанной на <strong>стандарте</strong> <strong>ГОСТ</strong> 28147–89.</p>
<p>Результат разбивается на восемь 4-<strong>битовых</strong> последовательностей, каждая из которых поступает</p>
<p>Задать вопрос. ФИО. <strong>Электронная</strong> почта.</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/conf/tech/archive/2/197/">Анализатор сигналов инфракрасного пульта дистанционного...</a>
                </h3>
                <p><p>Скачать <strong>электронную</strong> версию. Библиографическое описание</p>
<p>Число <strong>битов</strong> адреса и команды, а также порядок их размещения в информационном поле зависит от типа протокола.</p>
<p>Рис.2. <strong>Структурная</strong> <strong>схема</strong> анализатора.</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/106/25282/">Устранение ошибочно найденных векторов движения при...</a>
                </h3>
                <p><p>Рис.2. Блочная <strong>схема</strong> кодера по <strong>стандарту</strong> MPEG-4.</p>
<p><strong>Электронный</strong> ресурс, сайт: http</p>
<p>Особенности применения протокола цифровой передачи видео данных <strong>ITU</strong>-<strong>R</strong> BT.656 при разработке запоминающего устройства записи видеоинформации.</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/conf/tech/archive/90/5960/">Технологии широкополосного мобильного доступа в сетях LTE</a>
                </h3>
                <p><p>Скачать <strong>электронную</strong> версию. Библиографическое описание</p>
<p>Одной из задач было достижение полного соответствия технологии LTE требованиям <strong>стандарта</strong> IMT-Advanced, установленного для 4G Международным союзом электросвязи (<strong>ITU</strong>), что позволило бы с...</p>
</p>
            </div>
            
            <div class="similar_article">
                <h3>
                    <a href="https://moluch.ru/archive/115/30590/">Принципы построения систем радиочастотной идентификации</a>
                </h3>
                <p><p>RFID технология состоит из считывающего устройства и носителя информации. Рис. 1. Обобщенная <strong>структурная</strong> <strong>схема</strong> RFID систем.</p>
<p>Власов А. И., Михненко А. Е. Принципы построения и <strong>развертывания</strong> информационной системы предприятия <strong>электронной</strong> отрасли...</p>
</p>
            </div>
            
        </div>
        
    </div>

    <script type="text/javascript">
    function addLink() {
        //Get the selected text and append the extra info
        var selection = window.getSelection(),
                pagelink = '<br /><br /> Пожалуйста, не забудьте правильно оформить цитату:<br />Беляев, И. Д. Особенности применения протокола цифровой передачи видео данных ITU-R BT.656 при разработке запоминающего устройства записи видеоинформации / И. Д. Беляев. — Текст : непосредственный // Молодой ученый. — 2017. — № 25 (159). — С. 58-62. — URL: https://moluch.ru/archive/159/44866/ (дата обращения: 27.04.2021).',
                copytext = selection + pagelink,
                newdiv = document.createElement('div');

        //hide the newly created container
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';

        //insert the container, fill it with the extended text, and define the new selection
        document.body.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);

        window.setTimeout(function () {
            document.body.removeChild(newdiv);
        }, 100);
    }

    document.addEventListener('copy', addLink)
</script>
</div>    


        

        

        <div class="share_line">
            <div class="subscr">
                <!-- Begin MailChimp Signup Form -->
                <div id="mc_embed_signup">
                    
                    <div class="subscr_form" id="ecd1d1e9f3e9a50a092ea7d2bbc93c0ad8284e248a1d931480fe6cdcd327176e">
                        <div>
                            <label>Научный журнал “Молодой Ученый” в социальных сетях:</label>
                        </div>
                    </div>


                    <script type="text/javascript">var sform_lang = 'ru';</script>
                </div>
            </div>

            <div class="share">
                <ul>
                    <li><a href="http://vk.com/moluch_ru"><img src="/static/site/img/soc-vk.svg"/></a></li>

                    <li><a href="https://www.instagram.com/moluch.ru/"><img src="/static/site/img/soc-in.svg"/></a></li>



                </ul>
            </div>
        </div>
    </div>

    <footer class="footer">
        

    <div class="footer-menu">
        <ul>
            
                <li><a href="/journal-issues/">Номера журнала</a></li>
            
                <li><a href="/conf/">Научные конференции</a></li>
            
                <li><a href="/th/">Тематические журналы</a></li>
            
                <li><a href="/rules/">Как опубликовать статью</a></li>
            
                <li><a href="/information/">Полезная информация</a></li>
            
                <li><a href="/pay/">Оплата и скидки</a></li>
            
        </ul>
    </div>

    <div class="footer-menu">
        <ul>
            
                <li><a href="/about_izd/">Об издательстве</a></li>
            
                <li><a href="/faq/">Вопрос — ответ</a></li>
            
                <li><a href="/board/">Редакционный совет</a></li>
            
                <li><a href="/feedback/">Отзывы наших авторов</a></li>
            
                <li><a href="/ads/">Реклама на сайте</a></li>
            
                <li><a href="/special/">Спецвыпуски</a></li>
            
        </ul>
    </div>



		<div class="footer-info">
			<div class="footer-tel"><a href="tel:+7 (843) 500-57-53">+7 (843) 500-57-53</a></div>
			<div class="footer-mail"><a href="mailto:info@moluch.ru">info@moluch.ru</a></div>
			<div class="c">© 2008–2021, Издательство «Молодой учёный»</div>
			<div class="smallmenu">
                <p><a href="/offer/">Публичная оферта и реквизиты</a></p>
<p><a href="/agreement/">Пользовательское соглашение</a></p>
<p><a href="/privacy/">Политика конфиденциальности</a></p>
<p><a href="/adv-policy/">Политика рекламной рассылки</a></p>
			</div>
			<div class="madein"><a href="https://octoberweb.ru/">Разработка сайта <span>OctoberWeb</span></a></div>
		</div>
    </footer>


    
        

<div class="ask_out">
	<div class="ask_in">
        <form action="/faq/ask/" method="POST" class="ajax" >
            <script src="https://www.google.com/recaptcha/api.js" async defer></script>
			<div class="ask_btn" style="display: block">Задать вопрос</div>
			<div class="ask_form" style="display: none">
				<div class="ask_form_close">✕</div>
	            <input type='hidden' name='csrfmiddlewaretoken' value='KcdkPZfdOzT0bMPezEruPMF3giZPS8BfZ30lhCHyIv0i6EM86CN8fyUqjCDrPRYU' />
	            <input type="hidden" name="_block_question_form">
	            <h2>Ответим на ваш вопрос!</h2>
	            <div class="f_item">
	                <label class="f_label_bl" for="fullname">ФИО</label>
	                <input type="text" name="fullname" required class="inpt inpt5" id="id_fullname" />
	                
	            </div>
	            <div class="f_item">
	                <label class="f_label_bl" for="email">Электронная почта</label>
	                <input type="text" name="email" required class="inpt inpt5" id="id_email" />
	                
	            </div>
	            <div class="f_item">
	                <label class="f_label_bl" for="question">Ваш вопрос</label>
	                <div class="txtr txtr5"><textarea name="question" id="id_question" rows="10" cols="40" required>
</textarea></div>
	                
	            </div>
                <div class="g-recaptcha" data-sitekey="6LeAciEUAAAAAKhmNJ6KXCxetkXEoZyQxZKVlWoK"></div>
                
	            <div class="f_item" style="margin-top: 18px;">
                    <p><input type="checkbox" name="access_checkbox" required id="id_access_checkbox" />Нажимая кнопку «Отправить»,<br> вы даете согласие на <a href="/privacy-accept/">обработку своих персональных данных</a>
                    
                    </p>
	                <button class="btn_1" type="submit">Отправить</button>
	            </div>
			</div>
	    </form>
	</div>
</div>


    
</div>

</div>
<!--/wrapper-->


    <!-- bottom -->





















</body>
</html>